Portal    Foro    Buscar    FAQ    Registrarse    Conectarse


Publicar nuevo tema  Responder al tema 
Página 2 de 3
Ir a la página Anterior  1, 2, 3  Siguiente
 
NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA
Autor Mensaje
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
davidrmo escribió: [Ver mensaje]
Bueno,

Pues al final he resuelto yo mismo el tema. Han debido enviar alguna actualización al router los de Vodafone y esta actualización ha borrado la conexión.

Lo que yo hice fue lo siguiente:

Primero entramos en 192.168.8.1 con el coche encendido y le damos a Connection Settings. Nos pedirá el usuario/contraseña (admin/admin(admin1234) y luego le damos a Dial Up y ahí a Profile Management y añadimos New Profile (porque, si te pasaba como a mi no vas a tener ningún perfil)
 whatsapp_image_2019_07_17_at_09_23_54
 whatsapp_image_2019_07_17_at_09_23_54_1
Los datos que tenemos que poner son:

Profile Name: (El nombre que le quieras dar yo le puse Conexión V Auto)
User Name: vodafone
Password: vodafone
APN: open.internet.es.ott

Y pulas save y luego Apply. Apagas el coche, esperas un rato y vuelves a encender... y a navegar!!!
Si ya lo decía yo que iba a ser eso....
Magnífica aportación, sí señor.
 




__________________
¡ Larga Vida a Jean Michel Jarre !
 
enrikete - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
Ojo que ya he descubierto que la cagada había sido de vodafone. Me han llamado, después de que yo había llamado al 600446804 (servicio de atención al cliente para dispositivos V by Vodafone) donde no me dieron ninguna respuesta. Y  me dicen, después de que yo haya hecho los combios que os pasé, si ya tengo solucionado el problema, porque ellos me acababan de enviar una actualización de datos conexión.

¿Cómo que me habéis enviado una actualización de los datos de conexión? Entonces anteriormente me habíais enviado algo para borrar los que tenía... y me dijeron que hubo alguna actualización que pudo haberlos borrado

Espero que con este envío que me hicieron, no se cargue lo que yo había hecho y lo tenga que volver a poner... jajajajaja
 



 
davidrmo - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
"Y ahora vas y la cascas"  

P.D. he llamado a ese móvil a ver si me enviaban la actualización y ver si cuando llegue al coche esta tarde funciona, antes de aplicar las instrucciones que nos has dado y así corroborar, pero tras varios tonos me salta un contestador que dice lo típico de "le atiende el contestador vodafone del ..."

Edito ... no he dejado ningún mensaje en el contestador y me acaban de llamar   me han pedido los datos de la sim y me han comprobado que los datos están renovados el 12 de julio, les he comentado que no me funciona desde el 5 y me han dicho que van a comprobar los demás parámetros y me llaman en un plazo máximo de 24 horas

davidrmo escribió: [Ver mensaje]
Ojo que ya he descubierto que la cagada había sido de vodafone. Me han llamado, después de que yo había llamado al 600446804 (servicio de atención al cliente para dispositivos V by Vodafone) donde no me dieron ninguna respuesta. Y  me dicen, después de que yo haya hecho los combios que os pasé, si ya tengo solucionado el problema, porque ellos me acababan de enviar una actualización de datos conexión.

¿Cómo que me habéis enviado una actualización de los datos de conexión? Entonces anteriormente me habíais enviado algo para borrar los que tenía... y me dijeron que hubo alguna actualización que pudo haberlos borrado

Espero que con este envío que me hicieron, no se cargue lo que yo había hecho y lo tenga que volver a poner... jajajajaja

 




__________________
Lexus UX F Sport

ux

Lexus IS300h Executive Tecno Navi Negro Starlight

Lexus IS200d F-Sport Blanco Perla
 
JMA - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
Lo mismo que a mi ayer... mañana te llaman diciendo que te han enviado la actualización! jajajajaja

JMA escribió: [Ver mensaje]
"Y ahora vas y la cascas"  

P.D. he llamado a ese móvil a ver si me enviaban la actualización y ver si cuando llegue al coche esta tarde funciona, antes de aplicar las instrucciones que nos has dado y así corroborar, pero tras varios tonos me salta un contestador que dice lo típico de "le atiende el contestador vodafone del ..."

Edito ... no he dejado ningún mensaje en el contestador y me acaban de llamar   me han pedido los datos de la sim y me han comprobado que los datos están renovados el 12 de julio, les he comentado que no me funciona desde el 5 y me han dicho que van a comprobar los demás parámetros y me llaman en un plazo máximo de 24 horas

davidrmo escribió: [Ver mensaje]
Ojo que ya he descubierto que la cagada había sido de vodafone. Me han llamado, después de que yo había llamado al 600446804 (servicio de atención al cliente para dispositivos V by Vodafone) donde no me dieron ninguna respuesta. Y  me dicen, después de que yo haya hecho los combios que os pasé, si ya tengo solucionado el problema, porque ellos me acababan de enviar una actualización de datos conexión.

¿Cómo que me habéis enviado una actualización de los datos de conexión? Entonces anteriormente me habíais enviado algo para borrar los que tenía... y me dijeron que hubo alguna actualización que pudo haberlos borrado

Espero que con este envío que me hicieron, no se cargue lo que yo había hecho y lo tenga que volver a poner... jajajajaja

 



 
davidrmo - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
     pues ya no se si esperar a ver si me dicen que la envían y vuelven a funcionar para así ver si lo saben solucionar o tengo que hacerlo como tú has explicado  

davidrmo escribió: [Ver mensaje]
Lo mismo que a mi ayer... mañana te llaman diciendo que te han enviado la actualización! jajajajaja

JMA escribió: [Ver mensaje]
"Y ahora vas y la cascas"  

P.D. he llamado a ese móvil a ver si me enviaban la actualización y ver si cuando llegue al coche esta tarde funciona, antes de aplicar las instrucciones que nos has dado y así corroborar, pero tras varios tonos me salta un contestador que dice lo típico de "le atiende el contestador vodafone del ..."

Edito ... no he dejado ningún mensaje en el contestador y me acaban de llamar   me han pedido los datos de la sim y me han comprobado que los datos están renovados el 12 de julio, les he comentado que no me funciona desde el 5 y me han dicho que van a comprobar los demás parámetros y me llaman en un plazo máximo de 24 horas

davidrmo escribió: [Ver mensaje]
Ojo que ya he descubierto que la cagada había sido de vodafone. Me han llamado, después de que yo había llamado al 600446804 (servicio de atención al cliente para dispositivos V by Vodafone) donde no me dieron ninguna respuesta. Y  me dicen, después de que yo haya hecho los combios que os pasé, si ya tengo solucionado el problema, porque ellos me acababan de enviar una actualización de datos conexión.

¿Cómo que me habéis enviado una actualización de los datos de conexión? Entonces anteriormente me habíais enviado algo para borrar los que tenía... y me dijeron que hubo alguna actualización que pudo haberlos borrado

Espero que con este envío que me hicieron, no se cargue lo que yo había hecho y lo tenga que volver a poner... jajajajaja

 




__________________
Lexus UX F Sport

ux

Lexus IS300h Executive Tecno Navi Negro Starlight

Lexus IS200d F-Sport Blanco Perla
 
JMA - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
JMA escribió: [Ver mensaje]
     pues ya no se si esperar a ver si me dicen que la envían y vuelven a funcionar para así ver si lo saben solucionar o tengo que hacerlo como tú has explicado  

davidrmo escribió: [Ver mensaje]
Lo mismo que a mi ayer... mañana te llaman diciendo que te han enviado la actualización! jajajajaja

JMA escribió: [Ver mensaje]
"Y ahora vas y la cascas"  

P.D. he llamado a ese móvil a ver si me enviaban la actualización y ver si cuando llegue al coche esta tarde funciona, antes de aplicar las instrucciones que nos has dado y así corroborar, pero tras varios tonos me salta un contestador que dice lo típico de "le atiende el contestador vodafone del ..."

Edito ... no he dejado ningún mensaje en el contestador y me acaban de llamar   me han pedido los datos de la sim y me han comprobado que los datos están renovados el 12 de julio, les he comentado que no me funciona desde el 5 y me han dicho que van a comprobar los demás parámetros y me llaman en un plazo máximo de 24 horas

[quote user="davidrmo" post="94972"]Ojo que ya he descubierto que la cagada había sido de vodafone. Me han llamado, después de que yo había llamado al 600446804 (servicio de atención al cliente para dispositivos V by Vodafone) donde no me dieron ninguna respuesta. Y  me dicen, después de que yo haya hecho los combios que os pasé, si ya tengo solucionado el problema, porque ellos me acababan de enviar una actualización de datos conexión.

¿Cómo que me habéis enviado una actualización de los datos de conexión? Entonces anteriormente me habíais enviado algo para borrar los que tenía... y me dijeron que hubo alguna actualización que pudo haberlos borrado

Espero que con este envío que me hicieron, no se cargue lo que yo había hecho y lo tenga que volver a poner... jajajajaja[/quote]
Yo aconsejo que esperéis un par de dias por si Vodafone cumple, y si no es así, por vuestra cuenta.
 




__________________
¡ Larga Vida a Jean Michel Jarre !
 
enrikete - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
Pues Vodafone cambio la suya por la mia

 screenshot_20190717_184740_chrome

Todo sigue funcionando igual

enrikete escribió: [Ver mensaje]
JMA escribió: [Ver mensaje]
     pues ya no se si esperar a ver si me dicen que la envían y vuelven a funcionar para así ver si lo saben solucionar o tengo que hacerlo como tú has explicado  

davidrmo escribió: [Ver mensaje]
Lo mismo que a mi ayer... mañana te llaman diciendo que te han enviado la actualización! jajajajaja

[quote user="JMA" post="94973"]"Y ahora vas y la cascas"  

P.D. he llamado a ese móvil a ver si me enviaban la actualización y ver si cuando llegue al coche esta tarde funciona, antes de aplicar las instrucciones que nos has dado y así corroborar, pero tras varios tonos me salta un contestador que dice lo típico de "le atiende el contestador vodafone del ..."

Edito ... no he dejado ningún mensaje en el contestador y me acaban de llamar   me han pedido los datos de la sim y me han comprobado que los datos están renovados el 12 de julio, les he comentado que no me funciona desde el 5 y me han dicho que van a comprobar los demás parámetros y me llaman en un plazo máximo de 24 horas

[quote user="davidrmo" post="94972"]Ojo que ya he descubierto que la cagada había sido de vodafone. Me han llamado, después de que yo había llamado al 600446804 (servicio de atención al cliente para dispositivos V by Vodafone) donde no me dieron ninguna respuesta. Y  me dicen, después de que yo haya hecho los combios que os pasé, si ya tengo solucionado el problema, porque ellos me acababan de enviar una actualización de datos conexión.

¿Cómo que me habéis enviado una actualización de los datos de conexión? Entonces anteriormente me habíais enviado algo para borrar los que tenía... y me dijeron que hubo alguna actualización que pudo haberlos borrado

Espero que con este envío que me hicieron, no se cargue lo que yo había hecho y lo tenga que volver a poner... jajajajaja[/quote][/quote]
Yo aconsejo que esperéis un par de dias por si Vodafone cumple, y si no es así, por vuestra cuenta.

 



 
davidrmo - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
Y que te han cambiado ¿el nombre?

Todo sigue funcionando igual entiendo que te refieres a que sigue funcionando como cuando tu lo solucionaste  

davidrmo escribió: [Ver mensaje]
Pues Vodafone cambio la suya por la mia

 screenshot_20190717_184740_chrome

Todo sigue funcionando igual

enrikete escribió: [Ver mensaje]
JMA escribió: [Ver mensaje]
     pues ya no se si esperar a ver si me dicen que la envían y vuelven a funcionar para así ver si lo saben solucionar o tengo que hacerlo como tú has explicado  

[quote user="davidrmo" post="94977"]Lo mismo que a mi ayer... mañana te llaman diciendo que te han enviado la actualización! jajajajaja

[quote user="JMA" post="94973"]"Y ahora vas y la cascas"  

P.D. he llamado a ese móvil a ver si me enviaban la actualización y ver si cuando llegue al coche esta tarde funciona, antes de aplicar las instrucciones que nos has dado y así corroborar, pero tras varios tonos me salta un contestador que dice lo típico de "le atiende el contestador vodafone del ..."

Edito ... no he dejado ningún mensaje en el contestador y me acaban de llamar   me han pedido los datos de la sim y me han comprobado que los datos están renovados el 12 de julio, les he comentado que no me funciona desde el 5 y me han dicho que van a comprobar los demás parámetros y me llaman en un plazo máximo de 24 horas

[quote user="davidrmo" post="94972"]Ojo que ya he descubierto que la cagada había sido de vodafone. Me han llamado, después de que yo había llamado al 600446804 (servicio de atención al cliente para dispositivos V by Vodafone) donde no me dieron ninguna respuesta. Y  me dicen, después de que yo haya hecho los combios que os pasé, si ya tengo solucionado el problema, porque ellos me acababan de enviar una actualización de datos conexión.

¿Cómo que me habéis enviado una actualización de los datos de conexión? Entonces anteriormente me habíais enviado algo para borrar los que tenía... y me dijeron que hubo alguna actualización que pudo haberlos borrado

Espero que con este envío que me hicieron, no se cargue lo que yo había hecho y lo tenga que volver a poner... jajajajaja[/quote][/quote][/quote]
Yo aconsejo que esperéis un par de dias por si Vodafone cumple, y si no es así, por vuestra cuenta.

 




__________________
Lexus UX F Sport

ux

Lexus IS300h Executive Tecno Navi Negro Starlight

Lexus IS200d F-Sport Blanco Perla
 
JMA - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
Sí, el resto son datos fijos. Por eso me di cuenta que lo habían cambiado

JMA escribió: [Ver mensaje]
Y que te han cambiado ¿el nombre?

Todo sigue funcionando igual entiendo que te refieres a que sigue funcionando como cuando tu lo solucionaste  

davidrmo escribió: [Ver mensaje]
Pues Vodafone cambio la suya por la mia

 screenshot_20190717_184740_chrome

Todo sigue funcionando igual

enrikete escribió: [Ver mensaje]
[quote user="JMA" post="94980"]:lol:     pues ya no se si esperar a ver si me dicen que la envían y vuelven a funcionar para así ver si lo saben solucionar o tengo que hacerlo como tú has explicado  

[quote user="davidrmo" post="94977"]Lo mismo que a mi ayer... mañana te llaman diciendo que te han enviado la actualización! jajajajaja

[quote user="JMA" post="94973"]"Y ahora vas y la cascas"  

P.D. he llamado a ese móvil a ver si me enviaban la actualización y ver si cuando llegue al coche esta tarde funciona, antes de aplicar las instrucciones que nos has dado y así corroborar, pero tras varios tonos me salta un contestador que dice lo típico de "le atiende el contestador vodafone del ..."

Edito ... no he dejado ningún mensaje en el contestador y me acaban de llamar   me han pedido los datos de la sim y me han comprobado que los datos están renovados el 12 de julio, les he comentado que no me funciona desde el 5 y me han dicho que van a comprobar los demás parámetros y me llaman en un plazo máximo de 24 horas

[quote user="davidrmo" post="94972"]Ojo que ya he descubierto que la cagada había sido de vodafone. Me han llamado, después de que yo había llamado al 600446804 (servicio de atención al cliente para dispositivos V by Vodafone) donde no me dieron ninguna respuesta. Y  me dicen, después de que yo haya hecho los combios que os pasé, si ya tengo solucionado el problema, porque ellos me acababan de enviar una actualización de datos conexión.

¿Cómo que me habéis enviado una actualización de los datos de conexión? Entonces anteriormente me habíais enviado algo para borrar los que tenía... y me dijeron que hubo alguna actualización que pudo haberlos borrado

Espero que con este envío que me hicieron, no se cargue lo que yo había hecho y lo tenga que volver a poner... jajajajaja[/quote][/quote][/quote][/quote]Yo aconsejo que esperéis un par de dias por si Vodafone cumple, y si no es así, por vuestra cuenta.

 



 
davidrmo - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
Pues mi gozo en un pozo   he accedido al router y cuando he llegado al sitio a mi no me aparecía todo en blanco me aparecía (en castellano porque cuando entre para el roaming aproveché para cambiar el idioma lo cual supongo no tiene nada que ver):

Nombre: admin1234(default)
Usuario: (nada)
Contraseña: (nada)
APN: open.internet.es.ott

He rellenado los dos en blanco por vodafone le he dado aplicar he apagado he vuelto a arrancar y nada   he creado un nuevo perfil idéntico al tuyo he parado el coche he vuelto a arrancar y tampoco   y lo he borrado.

En fin toca esperar a ver si me envían la actualización y va  

screenshot_20190717_184740_chrome
 




__________________
Lexus UX F Sport

ux

Lexus IS300h Executive Tecno Navi Negro Starlight

Lexus IS200d F-Sport Blanco Perla
 
JMA - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
Pues mañana ya me dirás que te dicen, sino reviso contigo toda la configuración a ver qué es lo que tenemos diferente y a ver si solucionamos

JMA escribió: [Ver mensaje]
Pues mi gozo en un pozo   he accedido al router y cuando he llegado al sitio a mi no me aparecía todo en blanco me aparecía (en castellano porque cuando entre para el roaming aproveché para cambiar el idioma lo cual supongo no tiene nada que ver):

Nombre: admin1234(default)
Usuario: (nada)
Contraseña: (nada)
APN: open.internet.es.ott

He rellenado los dos en blanco por vodafone le he dado aplicar he apagado he vuelto a arrancar y nada   he creado un nuevo perfil idéntico al tuyo he parado el coche he vuelto a arrancar y tampoco   y lo he borrado.

En fin toca esperar a ver si me envían la actualización y va  

screenshot_20190717_184740_chrome

 



 
davidrmo - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
Ya contaré, gracias

 

davidrmo escribió: [Ver mensaje]
Pues mañana ya me dirás que te dicen, sino reviso contigo toda la configuración a ver qué es lo que tenemos diferente y a ver si solucionamos

JMA escribió: [Ver mensaje]
Pues mi gozo en un pozo   he accedido al router y cuando he llegado al sitio a mi no me aparecía todo en blanco me aparecía (en castellano porque cuando entre para el roaming aproveché para cambiar el idioma lo cual supongo no tiene nada que ver):

Nombre: admin1234(default)
Usuario: (nada)
Contraseña: (nada)
APN: open.internet.es.ott

He rellenado los dos en blanco por vodafone le he dado aplicar he apagado he vuelto a arrancar y nada   he creado un nuevo perfil idéntico al tuyo he parado el coche he vuelto a arrancar y tampoco   y lo he borrado.

En fin toca esperar a ver si me envían la actualización y va  

screenshot_20190717_184740_chrome

 




__________________
Lexus UX F Sport

ux

Lexus IS300h Executive Tecno Navi Negro Starlight

Lexus IS200d F-Sport Blanco Perla
 
JMA - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
Bueno pues me acaban de llamar ahora mismo de Vodafone y me dicen que sus técnicos han comprobado que había un problema de configuración de la conexión de la SIM   y que ya lo han dejado solucionado y actualizado ... le he preguntado cuando lo han hecho porque esta mañana seguía sin funcionar y me han dicho que ha recibido el mensaje como que estaba arreglado hace 7', he quedado con ellos que cuando salga de trabajar a las 19:00 lo comprobaré y han quedado en llamarme a las 20:00 y me han dicho que también puedo comunicarles por la App ...

Ya os cuento  


JMA escribió: [Ver mensaje]
Ya contaré, gracias

 

davidrmo escribió: [Ver mensaje]
Pues mañana ya me dirás que te dicen, sino reviso contigo toda la configuración a ver qué es lo que tenemos diferente y a ver si solucionamos

JMA escribió: [Ver mensaje]
Pues mi gozo en un pozo   he accedido al router y cuando he llegado al sitio a mi no me aparecía todo en blanco me aparecía (en castellano porque cuando entre para el roaming aproveché para cambiar el idioma lo cual supongo no tiene nada que ver):

Nombre: admin1234(default)
Usuario: (nada)
Contraseña: (nada)
APN: open.internet.es.ott

He rellenado los dos en blanco por vodafone le he dado aplicar he apagado he vuelto a arrancar y nada   he creado un nuevo perfil idéntico al tuyo he parado el coche he vuelto a arrancar y tampoco   y lo he borrado.

En fin toca esperar a ver si me envían la actualización y va  

screenshot_20190717_184740_chrome

 




__________________
Lexus UX F Sport

ux

Lexus IS300h Executive Tecno Navi Negro Starlight

Lexus IS200d F-Sport Blanco Perla
 
JMA - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
Bueno pues nada ¡¡¡ ya tengo conexión !!! No sé qué habrán reconfigurado pero he probado en dos trayectos de unos 20’ y de momento parece que todo vuelve a funcionar normalmente, tan normalmente que el Coyote no arranca automático    espero que siga así   en caso contrario ya os contaré.

Me parece que mañana llamaré a Lexus para decirles que pueden concluir sus arduas, constantes y veloces gestiones para solucionar el problema   no sea que les dé por hacer algo ahora 15 días después y me lo estropeen  


JMA escribió: [Ver mensaje]
Bueno pues me acaban de llamar ahora mismo de Vodafone y me dicen que sus técnicos han comprobado que había un problema de configuración de la conexión de la SIM   y que ya lo han dejado solucionado y actualizado ... le he preguntado cuando lo han hecho porque esta mañana seguía sin funcionar y me han dicho que ha recibido el mensaje como que estaba arreglado hace 7', he quedado con ellos que cuando salga de trabajar a las 19:00 lo comprobaré y han quedado en llamarme a las 20:00 y me han dicho que también puedo comunicarles por la App ...

Ya os cuento  


JMA escribió: [Ver mensaje]
Ya contaré, gracias

 

davidrmo escribió: [Ver mensaje]
Pues mañana ya me dirás que te dicen, sino reviso contigo toda la configuración a ver qué es lo que tenemos diferente y a ver si solucionamos

[quote user="JMA" post="94992"]Pues mi gozo en un pozo   he accedido al router y cuando he llegado al sitio a mi no me aparecía todo en blanco me aparecía (en castellano porque cuando entre para el roaming aproveché para cambiar el idioma lo cual supongo no tiene nada que ver):

Nombre: admin1234(default)
Usuario: (nada)
Contraseña: (nada)
APN: open.internet.es.ott

He rellenado los dos en blanco por vodafone le he dado aplicar he apagado he vuelto a arrancar y nada   he creado un nuevo perfil idéntico al tuyo he parado el coche he vuelto a arrancar y tampoco   y lo he borrado.

En fin toca esperar a ver si me envían la actualización y va  

screenshot_20190717_184740_chrome[/quote]

 




__________________
Lexus UX F Sport

ux

Lexus IS300h Executive Tecno Navi Negro Starlight

Lexus IS200d F-Sport Blanco Perla
 
JMA - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
Una pregunta. Más bien varias
El router que incluye Lexus con el servicio 4G es de Huawei??
Ni siquiera tiene la web de configuración apañada con los logos de Lexus y tal?
El router es extraíble? Te lo puedes llevar por ahí?
 



 
enostrum - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
Buenos dias,estoy intentando entrar al router pero pongo usuario :admin clave: 1234 y no me deja entrar,tambien he probado con usuario admin y clave admin y lo mismo,como habeis podido entrar?
 



 
Trujillo6977 - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
Usuario: admin
Pass: admin1234

Trujillo6977 escribió: [Ver mensaje]
Buenos dias,estoy intentando entrar al router pero pongo usuario :admin clave: 1234 y no me deja entrar,tambien he probado con usuario admin y clave admin y lo mismo,como habeis podido entrar?

 




__________________
Lexus UX F Sport

ux

Lexus IS300h Executive Tecno Navi Negro Starlight

Lexus IS200d F-Sport Blanco Perla
 
JMA - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
Yo tengo curiosidad por saber esto también. Supongo que al quitar el contacto se apagará el router.
¿Sabéis si configurando apn y demás se le puede meter una sim de otra compañía?

enostrum escribió: [Ver mensaje]
Una pregunta. Más bien varias
El router que incluye Lexus con el servicio 4G es de Huawei??
Ni siquiera tiene la web de configuración apañada con los logos de Lexus y tal?
El router es extraíble? Te lo puedes llevar por ahí?

 



 
Super_Chus - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
Hola estoy luchando con Lexus por el mismo tema y alguno más, os cuento la conexión falla siempre desde el primer día no se conecta y se Tira saliendo cartelitos continuamente “ no se puede conectar” también se me pone la pantalla en negro y no sale nada salvo la cámara de marcha atrás, me sale un cartel diciendo que no detecta la llave y está en el coche.
Tres veces en el concesionario de alcorcon y la respuesta del asesor es que tengo que esperar a que salga la actualización del car play.
Cambie los parámetros como ponéis aquí y nada.
El coches desde agosto 3 veces al taller y nada
acf3-a6-b2-9-eeb-468-d-8291-b0-c61045-b337
Tengo vídeos fotos y no me hacen ni caso.
No se que hacer la verdad
 



 
melen07 - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: NO SE HA PODIDO ESTABLECER LA CONEXIÓN EN LÍNEA 
 
A mi me pasa también lo de no poder establecer la conexión con cierta frecuencia, especialmente cuando salgo de cochera, en la que la cobertura de móvil no es buena. Habitualmente todo se restaura bien menos el coyote, que tengo que ejecutarlo desde el menú.
En alguna ocasión menos ocasional, la solución pasa por reiniciar el navegador, dejando pulsado el botón de encendido unos segundos.

Lo lógico es que el router se apague al quitar el contacto del coche, por ahorro de batería y por seguridad. Y creo que ese es precisamente el problema, que cada vez que se arranca ha de reiniciarse el router
 



 
Pascalin - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Mostrar mensajes anteriores:    
 

Publicar nuevo tema  Responder al tema  Página 2 de 3
Ir a la página Anterior  1, 2, 3  Siguiente

Usuarios navegando en este tema: 0 registrados, 0 ocultos y 1 invitado
Usuarios registrados conectados: Ninguno


 
Lista de permisos
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
Puede publicar eventos en el calendario