Portal    Foro    Buscar    FAQ    Registrarse    Conectarse


Publicar nuevo tema  Responder al tema 
Página 1 de 2
Ir a la página 1, 2  Siguiente
 
Problemas con el foro!
Autor Mensaje
Responder citando   Descargar mensaje  
Mensaje Problemas con el foro! 
 
Estimados compañeros;

Durante los últimos 2 dias, hemos sufrido problemas muy graves con el foro hasta el punto de perderlo casi por completo.
Desde el equipo de ClubLexus.eu hemos trabajado contrarreloj para volver a tenerlo operativo lo antes posible y sin perder información.

Para su restauración hemos tenido que hacer ingenieria inversa con algunos programadores expertos en phpbb e invertir horas para llegar al hilo de lo que nos pasaba.
Por alguna razón, el foro había perdido absolutamente toda la configuración, como si clublexus.eu nunca hubiese existido... Menos mal que teníamos backup de hace pocos días y hemos podido comparar una a una las entradas de la base de datos.

Es posible que haya algún error que otro en el acceso al mismo y en su funcionamiento, pues no tenemos control total de hasta que punto se ha visto afectada la configuración del mismo.
Os ruego que nos aviseís en este mismo post si observaís cualquier comportamiento anómalo.

La moraleja de todo esto es que nunca os olvideís de hacer backup de los datos que no os podeís permitir perder, por sacar algo positivo de la experiencia. Gracias a las copias de seguridad tenemos el foro de vuelta.

Gracias a todos y disculpad las molestias que esto os haya podido ocasionar.

Desde todo el equipo, os deseamos Felices fiestas!
 




__________________
| F-Sport Cold Air Intake | F-Sport Shift Knob | F-Sport Lowering Springs | F-Sport Shocks | Vaistech iVIC-5D | Tinted at 50% | 4300K Xenon | Duramas Catback | 18" Sport Gunmetal Rims | Oversized Brake Kit |
 
Suspectus - Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Cita rápidaOff topic Volver arribaPágina inferior
Gracias por el tema tan útil, Suspectus:
enrikete (29 Diciembre), nexo2 (04 Enero), Andrespins (05 Enero) 
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
Gracias por el trabajo que habéis tenido que hacer para que el foro vuelva a la normalidad, si necesitáis ayuda pedidla que os echaremos una mano en lo que podamos.

Gracias de nuevo...
 



 
JEGARU1 - Ver perfil del usuarioEnviar mensaje privado 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
Gracias Suspectus por hablar en plural pero el mérito es tuyo! Eres un crack!  

Yo lo noto lento pero creo recordar, de años atrás, que era por la nieve
 




__________________
Ago 2007 IS 220D

Abr 2011 IS250
Air Intake F Sport

SC430
 
VRVR - Ver perfil del usuarioEnviar mensaje privado 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
Muchas gracias por el, más que seguro, arduo trabajo llevado a cabo.

Aprovecho la ocasión, para decir, y es mi caso, que en muchas ocasiones no somos conscientes del gran esfuerzo que realizáis para mantener el foro. Nosotros entramos y vemos lo que nos apetece, así de sencillo. Pero detrás de ese simple gesto, hay un increíble trabajo llevado a cabo de forma desinteresada, del que todos los que participamos, sacamos algín tipo de beneficio.

Nuevamente, gracias por el magnífico trabajo que haces cada día.
 



 
jago22 - Ver perfil del usuarioEnviar mensaje privado 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
Muchísimas gracias por vuestro esfuerzo y dedicación, saludos cordiales
 



 
Samoa - Ver perfil del usuarioEnviar mensaje privado 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
Suspectus, eres un figura, espero con con los animos morales te ayudaramos en algo al menos, jejeje.

Gracias
 




__________________
img_3718_1437130573_606228

Lexus RX450h "Aniversario" 2014
]Lexus GS 450h President 2008
Lexus IS 200 Sport 2003-2011
 
JaimeMartinez62 - Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas con el foro! 
 
Que esto funcione bien es una labor de todos y no solo de uno.
Muchas gracias también a todos vosotros!
 




__________________
| F-Sport Cold Air Intake | F-Sport Shift Knob | F-Sport Lowering Springs | F-Sport Shocks | Vaistech iVIC-5D | Tinted at 50% | 4300K Xenon | Duramas Catback | 18" Sport Gunmetal Rims | Oversized Brake Kit |
 
Suspectus - Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
Y yo que pensé que el foro había cerrado por vacaciones de Navidad ????
Ahora en serio, gracias por el gran esfuerzo que realizáis tanto suspectus como el resto de su equipo, sin ellos este foro está claro que no existiría, GRACIAS!!
 




__________________
Si quieres ver la restauración que hice de mi Bultaco Lobito MK3 del año 72 pulsa el link
Enlace
 
Andrespins - Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
Enhorabuena Suspectus por el trabajo y esfuerzo realizado al crear y mantener este club.
Y a todos por mantenerlo vivo. A mí me parece muy interesante y un lujo.
Aprovecho a desearos a todos feliz año 2018!!!
 



 
 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas con el foro! 
 
Buenas tardes,

Como habréis notado estas últimas horas, seguimos con incidencias varias.
Ayer, gracias a un compañero del foro nos dimos cuenta que los usuarios invitados no tienen acceso al foro.
Adicionalmente, seguimos teniendo algún problema con el formato del foro.

Si detectáis cualquier cosa adicional, os agradeceré que me lo reportéis aquí.

Gracias.
 




__________________
| F-Sport Cold Air Intake | F-Sport Shift Knob | F-Sport Lowering Springs | F-Sport Shocks | Vaistech iVIC-5D | Tinted at 50% | 4300K Xenon | Duramas Catback | 18" Sport Gunmetal Rims | Oversized Brake Kit |
 
Suspectus - Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
Durante todo el día de hoy, como invitado no puedes abrir los temas, para poder verlos, tienes que registrarte, saludos
 



 
Samoa - Ver perfil del usuarioEnviar mensaje privado 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
Buenos días y Feliz 2018 a todos.

En primer lugar agradecer el esfuerzo a los responsables por corregir los problemas que ha sufrido nuestro querido foro.

Y siguiendo con esto, querría informar que los temas no se ordenan cronológicamente dentro del foro correspondiente, me explico:
En estos momentos, en la página principal del foro, en el tema "Mecánica y Averías", aparece como último post: "Emulador DPF", de fecha 01/01/2018. Si entras en "Mecánica y Averías", este mismo post aparece el tercero, estando por delante otros post con contestaciones de fecha anterior.


Muchas gracias.
 




__________________
Cansado de ser feliz !!!!
 
Paspas - Ver perfil del usuarioEnviar mensaje privado 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
Paspas escribió: [Ver mensaje]
Buenos días y Feliz 2018 a todos.

En primer lugar agradecer el esfuerzo a los responsables por corregir los problemas que ha sufrido nuestro querido foro.

Y siguiendo con esto, querría informar que los temas no se ordenan cronológicamente dentro del foro correspondiente, me explico:
En estos momentos, en la página principal del foro, en el tema "Mecánica y Averías", aparece como último post: "Emulador DPF", de fecha 01/01/2018. Si entras en "Mecánica y Averías", este mismo post aparece el tercero, estando por delante otros post con contestaciones de fecha anterior.


Muchas gracias.


Gracias Paspas,

Los posts anteriores que ves por encima son posts marcados como importantes, noticias o relevantes y por ello están destacados. A lo mejor si que vendría bien repasarlos y bajarles la prioridad para que no destaquen tanto.
 




__________________
| F-Sport Cold Air Intake | F-Sport Shift Knob | F-Sport Lowering Springs | F-Sport Shocks | Vaistech iVIC-5D | Tinted at 50% | 4300K Xenon | Duramas Catback | 18" Sport Gunmetal Rims | Oversized Brake Kit |
 
Suspectus - Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
Bravo por el trabajo realizado, tanto cuando todo funciona bien, como cuando hay un problema... Gracias por el esfuerzo y dedicación para mantener este foro abierto y activo...
 



 
cascaman - Ver perfil del usuarioEnviar mensaje privado 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
Samoa escribió: [Ver mensaje]
Durante todo el día de hoy, como invitado no puedes abrir los temas, para poder verlos, tienes que registrarte, saludos


Hola Supectus, a mí me ocurre lós mismo que a samoa, si intento entrar en los temas sin estar conectado me sale error 404, en cuanto me conecto entro sin problema, eso sí rula un poco lento para cargar y no sé si es cosa de mi iPad o del servidor  
 




__________________
Si quieres ver la restauración que hice de mi Bultaco Lobito MK3 del año 72 pulsa el link
Enlace
 
Andrespins - Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
Andrespins escribió: [Ver mensaje]
Samoa escribió: [Ver mensaje]
Durante todo el día de hoy, como invitado no puedes abrir los temas, para poder verlos, tienes que registrarte, saludos


Hola Supectus, a mí me ocurre lós mismo que a samoa, si intento entrar en los temas sin estar conectado me sale error 404, en cuanto me conecto entro sin problema, eso sí rula un poco lento para cargar y no sé si es cosa de mi iPad o del servidor  


Es cosa del servidor de hosting. Están teniendo muchos problemas estos días.
Esperemos que durante estos días vuelvan a la normalidad.

En cuanto al error, ya sé mas o menos porque ocurre, pero no donde está el fallo. Seguimos trabajando.
 




__________________
| F-Sport Cold Air Intake | F-Sport Shift Knob | F-Sport Lowering Springs | F-Sport Shocks | Vaistech iVIC-5D | Tinted at 50% | 4300K Xenon | Duramas Catback | 18" Sport Gunmetal Rims | Oversized Brake Kit |
 
Suspectus - Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 

 




__________________
Si quieres ver la restauración que hice de mi Bultaco Lobito MK3 del año 72 pulsa el link
Enlace
 
Andrespins - Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
Ahora para poder entrar, me tengo que registrar dos veces, si no lo hago no abre los temas, para vuestra información, gracias y saludos
 



 
Samoa - Ver perfil del usuarioEnviar mensaje privado 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
No sé si se ha comentado ya, pero el foro en los ordenadores de sobremesa me funciona perfectamente, pero desde el móvil, sólo puedo ver las listas de foros, pero si le doy a algún tema concreto, da error y no lo abre...  
 



 
cascaman - Ver perfil del usuarioEnviar mensaje privado 
Cita rápidaOff topic Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Problemas Con El Foro! 
 
Samoa escribió: [Ver mensaje]
Ahora para poder entrar, me tengo que registrar dos veces, si no lo hago no abre los temas, para vuestra información, gracias y saludos


Cascaban, yo el 99 % entró a través del móvil y me ocurre esto, saludos
 



 
Samoa - Ver perfil del usuarioEnviar mensaje privado 
Cita rápidaOff topic Volver arribaPágina inferior
Mostrar mensajes anteriores:    
 

Publicar nuevo tema  Responder al tema  Página 1 de 2
Ir a la página 1, 2  Siguiente

Usuarios navegando en este tema: 0 registrados, 0 ocultos y 1 invitado
Usuarios registrados conectados: Ninguno


 
Lista de permisos
No puede crear mensajes
Puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
Puede publicar eventos en el calendario