Portal    Foro    Buscar    FAQ    Registrarse    Conectarse


Publicar nuevo tema  Responder al tema 
Página 1 de 1
 
 
Error Sistema Audio
Autor Mensaje
Responder citando   Descargar mensaje  
Mensaje Error Sistema Audio 
 
Saludos

Os cuento. En la revisión de los 45000 Km me hicieron una actualización del sistema de audio. Todo iba normal, hasta que hace unos días ha empezado a darme error y lleva dos dias seguidos; en concreto, el sistema no responde a los controles, ni del volante ni del cuadro de mando. Tengo que parar el coche y volverlo a encenderlo. Desde Lexus me dicen que es muy raro. Hemos quedado en que grabe un video cuando me ocurra y se lo mande.
 



 
vygos - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Gracias por el tema tan útil, vygos:
enrikete (09 Junio) 
Responder citando   Descargar mensaje  
Mensaje Re: Error Sistema Audio 
 
vygos escribió:  
Saludos

Os cuento. En la revisión de los 45000 Km me hicieron una actualización del sistema de audio. Todo iba normal, hasta que hace unos días ha empezado a darme error y lleva dos dias seguidos; en concreto, el sistema no responde a los controles, ni del volante ni del cuadro de mando. Tengo que parar el coche y volverlo a encenderlo. Desde Lexus me dicen que es muy raro. Hemos quedado en que grabe un video cuando me ocurra y se lo mande.
¿ Qué sistema lleva el tuyo, el estándar o el Levinson de 13 altavoces ?
 




__________________
¡ Larga Vida a Jean Michel Jarre !
 
enrikete - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Error Sistema Audio 
 
Saludos
El mio es de agosto de 2017, CT 200h . Por como suena, impropio de una marca premium, tiene que ser el estándar.
 



 
vygos - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Error Sistema Audio 
 
vygos escribió: [Ver mensaje]
Saludos
El mio es de agosto de 2017, CT 200h . Por como suena, impropio de una marca premium, tiene que ser el estándar.
Será el estándar entonces, ¿ y dices que ha salido una actualización ?
Respecto a tu problema quizá es que dicha actualización no se hizo bien o el software se ha corrompido. Imagino que probarán a actualizarlo de nuevo.
 




__________________
¡ Larga Vida a Jean Michel Jarre !
 
enrikete - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Error Sistema Audio 
 
Saludos
Eso me dijeron en el taller, que habían actualizado el software. Lo que si he notado es que las dos veces que me ha ocurrido, ha sido a la vuelta del trabajo, después de que el coche haya estado aparcado en la calle unas horas dándole el sol. Hoy, en las mismas condiciones, no le ha ocurrido. Habrá que seguir mirando. Gracias
 



 
vygos - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Error Sistema Audio 
 
vygos escribió: [Ver mensaje]
Saludos
Eso me dijeron en el taller, que habían actualizado el software. Lo que si he notado es que las dos veces que me ha ocurrido, ha sido a la vuelta del trabajo, después de que el coche haya estado aparcado en la calle unas horas dándole el sol. Hoy, en las mismas condiciones, no le ha ocurrido. Habrá que seguir mirando. Gracias
Hombre, si el sol recalienta mucho el interior del coche la electrónica sufre y puede hacer cosas raras.
¿ Usas parasol ?
Y tomo nota de esa actualización porque me queda poco para la revisión de los 60.000 kms, gracias.
 




__________________
¡ Larga Vida a Jean Michel Jarre !
 
enrikete - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Error Sistema Audio 
 
Llevaba una temporada que no lo utilizaba; lo he vuelto a poner y estos días no ha hecho nada raro. Sigo comprobando.
 



 
vygos - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Error Sistema Audio 
 
vygos escribió: [Ver mensaje]
Llevaba una temporada que no lo utilizaba; lo he vuelto a poner y estos días no ha hecho nada raro. Sigo comprobando.
Y aparte de eso ¿ se nota en algo la actualización ?
 




__________________
¡ Larga Vida a Jean Michel Jarre !
 
enrikete - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Error Sistema Audio 
 
Yo no he notado nada de nada.
 



 
vygos - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Error Sistema Audio 
 
vygos escribió: [Ver mensaje]
Yo no he notado nada de nada.
Ok, gracias, lo preguntaré cuando me toque llevarlo.
 




__________________
¡ Larga Vida a Jean Michel Jarre !
 
enrikete - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Mostrar mensajes anteriores:    
 

Publicar nuevo tema  Responder al tema  Página 1 de 1
 

Usuarios navegando en este tema: 0 registrados, 0 ocultos y 1 invitado
Usuarios registrados conectados: Ninguno


 
Lista de permisos
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede publicar eventos en el calendario