Portal    Foro    Buscar    FAQ    Registrarse    Conectarse


Publicar nuevo tema  Responder al tema 
Página 1 de 1
 
 
Radio Sin Audioº
Autor Mensaje
Responder citando   Descargar mensaje  
Mensaje Radio Sin Audioº 
 
Buenas a todos!

Llevo un mes luchando con el audio de la radio, os cuento:

Un dia sin motivo alguno la radio dejo de sonar (no de funcionar, funciona perfectamente), no sale sonido y como si no reconociese la rueda del sonido no aparece el nivel en el que esta.

Lo llevo a la lexus que me tocaba revision (la de los 90.000km....cara no...lo siguiente) y me dicen que no saben que puede ser, creen que es la etapa de potencia pero no lo tienen claro, me dicen que una nueva vale unos 1.500€ mas IVA, cuando me recupere del infarto    me dicen que pueden pedir una reacondicionada que vale 300€ pero si ese no es el problema no se puede devolver.... el caso que no me daban ninguna solucion y yo me fuy del taller sin audio.

La semana pasada vuelve a funcionar perfectamente sin hacer nada, arranco el coche y suena el puntera y pruebo la radio y ya suena....no entiendo nada...hoy ha dejado de sonar de nuevo....funciona todo pero no reconoce los botones de subir el volumen y no sale audio.


¿Alguna idea de lo que puede ser?

Toda idea es bienvenida!!

Gracias
 



 
segio22 - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Radio Sin Audioº 
 
Si está ya el coche con la garantía oficial cumplida no te lo van a cambiar, y los mecánicos del taller no van a saber por donde sale el problema, igual en algún taller de car audio dan con el problema y es un simple fusible o alguna chorradilla
 



 
javi328 - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Radio Sin Audioº 
 
Tiene toda la pinta de ser la etapa.
Intenta encontrar una usada en Internet. La compras y la cambias tú solo, que es muy fácil.
Si ese no es el problema la vuelves a poner a la venta y vas a por la unidad central o su cableado.
 




__________________
Tinted at 50% | 7000K LED | 18" Sport Gunmetal Rims | Oversized Brake Kit
F-Sport Cold Air Intake | F-Sport Shift Knob | F-Sport Lowering Springs | F-Sport Shocks | Vaistech iVIC-5D

clublexus_signature
 
Suspectus - Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Radio Sin Audioº 
 
Los fusibles los mire uno a uno tanto los del interior como los de fuera.

Etapas de potencia de segunda mano es dificil encontrarlas vi una o dos pero según la casa son diferentes cada modelo y depende de las partidas....me quede flipando cuando me dijo no sabemos lo que es si quieres ves llamandonos a ver si encontramos algun Lexus de tu partida la desmontamos y probamos a ver.... perdonar mi ignorancia vengo del mundo VAG (aun tengo uno en mi poder ) y con el VAGCOM todo es mas facil...¿no tienen  equipos de diagnosis en la casa para averiguar la procedencia del fallo? No me puedo creer que este tipo de coches no tengan estas maquinas diagnosis....lamentablemente no esta en garantia.

Es la primera vez que acudo al servicio oficial de Lexus en madrid y es pesimo...una verguenza...

Intentare hacerme con alguna...eso de la unidad central suena muy caro....   

Muchas gracias voy a ir de mas barato a mas caro os ire informando por si a alguien le sirve de ayuda.
 



 
segio22 - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Radio Sin Audioº 
 
segio22 escribió: [Ver mensaje]
Los fusibles los mire uno a uno tanto los del interior como los de fuera.

Etapas de potencia de segunda mano es dificil encontrarlas vi una o dos pero según la casa son diferentes cada modelo y depende de las partidas....me quede flipando cuando me dijo no sabemos lo que es si quieres ves llamandonos a ver si encontramos algun Lexus de tu partida la desmontamos y probamos a ver.... perdonar mi ignorancia vengo del mundo VAG (aun tengo uno en mi poder ) y con el VAGCOM todo es mas facil...¿no tienen  equipos de diagnosis en la casa para averiguar la procedencia del fallo? No me puedo creer que este tipo de coches no tengan estas maquinas diagnosis....lamentablemente no esta en garantia.

Es la primera vez que acudo al servicio oficial de Lexus en madrid y es pesimo...una verguenza...

Intentare hacerme con alguna...eso de la unidad central suena muy caro....   

Muchas gracias voy a ir de mas barato a mas caro os ire informando por si a alguien le sirve de ayuda.


Yo tenía una etapa de potencia MarkLevinson para el IS de 2a generación y se la vendí a un forero que le pasaba exactamente lo mismo que a ti. Fue montar la etapa y volver a funcionar todo sin problemas.

En cuanto a la unidad central, me refiero al reproductor embebido en el salpicadero pero no creo que esté allí el fallo. Es poco probable.
La máquina de diagnosis de Lexus / Toyota se llama Techstream y funciona igual que el VAGCOM pero si el coche no arroja ningún fallo, es imposible que lo lea el programa.
Me llama la atención que el servicio de Madrid no te de una buena atención. Todos los de Madrid tienen muy buena reputación entre sus clientes.

De que año es tu IS300h? Que acabado es? Tiene el sistema Mark Levinson de audio o es el normal? A ver si entre todos te ayudamos a encontrar alguna etapa barata y puedes probar.
Si hay algún forero cerca tuyo que se ofrezca a dejarte probar con su etapa también podría ser otra alternativa.
 




__________________
Tinted at 50% | 7000K LED | 18" Sport Gunmetal Rims | Oversized Brake Kit
F-Sport Cold Air Intake | F-Sport Shift Knob | F-Sport Lowering Springs | F-Sport Shocks | Vaistech iVIC-5D

clublexus_signature
 
Suspectus - Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Radio Sin Audioº 
 
A mi me pasó exactamente igual que a ti. Hay un hilo colgado sobre este tema. Busca en el foro. Yo lo solucioné desenchufando la unidad y volviéndola a enchufar. Si no lo encuentras intentaré encontrar el enlace.
 



 
Andertoletum - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Mostrar mensajes anteriores:    
 

Publicar nuevo tema  Responder al tema  Página 1 de 1
 

Usuarios navegando en este tema: 0 registrados, 0 ocultos y 1 invitado
Usuarios registrados conectados: Ninguno


 
Lista de permisos
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede publicar eventos en el calendario