Portal    Foro    Buscar    FAQ    Registrarse    Conectarse


Publicar nuevo tema  Responder al tema 
Página 1 de 2
Ir a la página 1, 2  Siguiente
 
No Puedo Abrir Mi IS300h, ¿pila O Batería?
Autor Mensaje
Responder citando   Descargar mensaje  
Mensaje No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
Hola a todos,

con el confinamiento llevo más de 4 semanas sin bajar al coche y hoy me he acercado para arrancarlo pero no he podido abrirlo con el mando, sí con la llave manual, pero no se ha encendido ninguna luz interior ni he conseguido que el mando me responda por lo que supongo que el problema es que se me ha ido la batería. Me surge la duda de si podría ser por no tener carga la pila, ya que desde hace 2 meses me avisaba de que estaba LOW. ¿Qué opinais vosotros, os ha pasado algo similar?

Espero que la situación se restablezca pronto y podamos volver a una nueva normalidad. Entre tanto, ánimo para todos.

Saludos
 



 
OVK - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
Que se deshabilite la función LeyLess es normal. Lo hacen todos a partir de la segunda semana de no detectar la llave.

Si se te ha quedado el mando sin pilas, intenta pegar la insignia del mando, al botón de arranque del coche y pulsarlo.

Si tienes un multímetro, mide el voltaje de la batería. Con el motor parado tiene que estar aproximadamente en 14,5V.
 




__________________
Tinted at 50% | 7000K LED | 18" Sport Gunmetal Rims | Oversized Brake Kit
F-Sport Cold Air Intake | F-Sport Shift Knob | F-Sport Lowering Springs | F-Sport Shocks | Vaistech iVIC-5D

clublexus_signature
 
Suspectus - Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
Hola. yo tengo un Is300h y me ha pasado eso tb el año pasado cuando estuvo 1 mes parado. La batería de arranque del coche se murió, tuve que llamar al seguro y con un booster me lo arrancaron en 3 min. Los conectores para arrancar están en la caja de fusibles en el motor, no hace falta que vayas al maletero.
Intenta cambiar la pila del mando, en youtube. La pila es una fila de botón CR2032, si no tienes ninguna en Amazon las venden en blister. Yo no se si es que uso mucho el coche pero en 4 años que tiene ya le he cambiado varias pilas, y no las compro de marca desconocida. Siempre viene bien tener en casa un par de repuesto. A mi en cuanto me avisa, que la pila está baja, la cambio automáticamente, paso de arriesgar. Si pones el mando encima del botón como te dicen detecta el codificador y si tiene la batería suficiente, arrancará. Si no, o tienes unas pinzas, o te tocará llamar a la grúa.

OVK escribió: [Ver mensaje]
Hola a todos,

con el confinamiento llevo más de 4 semanas sin bajar al coche y hoy me he acercado para arrancarlo pero no he podido abrirlo con el mando, sí con la llave manual, pero no se ha encendido ninguna luz interior ni he conseguido que el mando me responda por lo que supongo que el problema es que se me ha ido la batería. Me surge la duda de si podría ser por no tener carga la pila, ya que desde hace 2 meses me avisaba de que estaba LOW. ¿Qué opinais vosotros, os ha pasado algo similar?

Espero que la situación se restablezca pronto y podamos volver a una nueva normalidad. Entre tanto, ánimo para todos.

Saludos

 



 
joseant8a - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
Creo que ya te han dicho todo, pero con toda esta historia me he puesto a cambiar la pila del segundo mando del coche, y no me funciona (no se enciende el LED rojo). Entiendo yo que este mando estará roto y me lo han vendido mal, pero por si acaso pregunto antes de preguntar en el concesionario.
 



 
xkr - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
OVK escribió: [Ver mensaje]
Hola a todos,

con el confinamiento llevo más de 4 semanas sin bajar al coche y hoy me he acercado para arrancarlo pero no he podido abrirlo con el mando, sí con la llave manual, pero no se ha encendido ninguna luz interior ni he conseguido que el mando me responda por lo que supongo que el problema es que se me ha ido la batería. Me surge la duda de si podría ser por no tener carga la pila, ya que desde hace 2 meses me avisaba de que estaba LOW. ¿Qué opinais vosotros, os ha pasado algo similar?

Espero que la situación se restablezca pronto y podamos volver a una nueva normalidad. Entre tanto, ánimo para todos.

Saludos
Pregunta tonta: ¿ has probado con el 2º juego de llaves ?
 




__________________
¡ Larga Vida a Jean Michel Jarre !
 
enrikete - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
Suspectus escribió: [Ver mensaje]
Que se deshabilite la función LeyLess es normal. Lo hacen todos a partir de la segunda semana de no detectar la llave.

Si se te ha quedado el mando sin pilas, intenta pegar la insignia del mando, al botón de arranque del coche y pulsarlo.

Si tienes un multímetro, mide el voltaje de la batería. Con el motor parado tiene que estar aproximadamente en 14,5V.

  Tengo el mismo problema que se enciende ninguna luz todo está muerto, pero el mando si funciona, enciende el led, pero aproximando el mando el pulsador de encendido como he leido en un manual y pulsando en el logo no hace nada, he llamada al servico técnico y me dicen que el lunes me llamarán del taller para decirme como solucionar el problema.
 



 
pacos1951 - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
Gracias a todos por las respuestas.
He cambiado la pila de una de las llaves y probado con la segunda y el resultado es ninguno, todo sigue a oscuras y no consigo arrancarlo ni acercando la llave. Como no tengo multímetro no sé si el problema está en la batería, supongo que finalmente ese será el tema, por lo que tendré que llamar al seguro.
PACOS1951, por favor coméntame que te dicen del servicio técnico el lunes.
Saludos
 



 
OVK - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
OVK escribió:  
Gracias a todos por las respuestas.
He cambiado la pila de una de las llaves y probado con la segunda y el resultado es ninguno, todo sigue a oscuras y no consigo arrancarlo ni acercando la llave. Como no tengo multímetro no sé si el problema está en la batería, supongo que finalmente ese será el tema, por lo que tendré que llamar al seguro.
PACOS1951, por favor coméntame que te dicen del servicio técnico el lunes.
Saludos
¿ Cuánto tiempo tiene tu coche ?
Y otra cosa, ¿ has comprobado que todas las luces internas, maletero incluido, se quedan o están apagadas ?¿ tienes algún aparato electrónico conectado, que no venga de serie con el coche, y que pueda estar "chupando" de la batería aun con todo desconectado ?
 




__________________
¡ Larga Vida a Jean Michel Jarre !
 
enrikete - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
OVK escribió:  
Gracias a todos por las respuestas.
He cambiado la pila de una de las llaves y probado con la segunda y el resultado es ninguno, todo sigue a oscuras y no consigo arrancarlo ni acercando la llave. Como no tengo multímetro no sé si el problema está en la batería, supongo que finalmente ese será el tema, por lo que tendré que llamar al seguro.
PACOS1951, por favor coméntame que te dicen del servicio técnico el lunes.
Saludos

 Que pasa que no está en garantia el tuyo?, por lo que dijo la persoa que me atendio parece que éste problema es normal al estar parado tanto tiempo y según me lo ha dicho quiero entender que será facil la solución, ya que me ha dicho que me llamarán para decir lo que tengo que hacer, por lo cul no creo que sea muy dificil la solución.
  De todas formas cuando lo vea te lo digo.
 



 
pacos1951 - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
Si lo tienes en garantía o está dentro de los 3 primeros años prueba a llamar al servicio de Lexus y te mandarán una persona y con un booster te lo arranca sin problemas. Si no pues llamas a tu seguro que te da la misma cobertura. A mi se me descargó la batería los días que tuve el coche en el tapicero, al tener los paneles de puerta quitados el coche no se podía cerrar y la lucecita de puerta abierta en el cuadro se la bebió además del tapicero tener que mover los asientos eléctricos para quitarlos, montarlos, ect. Fue llegar el de la grúa, puso el arrancador en los bornes correspondiente y se hizo la luz, lo arranqué, esperé unos minutos y listo.
 



 
sevillano - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
enrikete escribió:  
OVK escribió:  
Gracias a todos por las respuestas.
He cambiado la pila de una de las llaves y probado con la segunda y el resultado es ninguno, todo sigue a oscuras y no consigo arrancarlo ni acercando la llave. Como no tengo multímetro no sé si el problema está en la batería, supongo que finalmente ese será el tema, por lo que tendré que llamar al seguro.
PACOS1951, por favor coméntame que te dicen del servicio técnico el lunes.
Saludos
¿ Cuánto tiempo tiene tu coche ?
Y otra cosa, ¿ has comprobado que todas las luces internas, maletero incluido, se quedan o están apagadas ?¿ tienes algún aparato electrónico conectado, que no venga de serie con el coche, y que pueda estar "chupando" de la batería aun con todo desconectado ?


  Buenos días enrikete, quiero comentarte que ya he visto mi problema, y es que la batería se ha quedado con 2,9V, y por ese motivo no enciende nada, como mi coche solo tiene 18 meses espero que me dicen en el concesionario de este problema, porque no creo que sea normal que por estar parado un mes se quede a esa tensión la batería.
 Respecto a que dices que no tienes un voltímetro para medir la batería, quiero comentarte que puedes hacer lo siguiente, con una bombilla de 12v la conectas en el lugar que dice que se conecta una batería externa en caso de que esté descargada para arrancar el coche y puedes comprobar si se enciende, de lo contrario está descargada como es mi caso.
  Tienes un plástico rojo que tienes que abrir y ese es el positivo y en un tornillo del amortiguador que es masa.
  Espero que te sirva, un saludo.
 



 
pacos1951 - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
pacos1951 escribió: [Ver mensaje]
enrikete escribió: [Ver mensaje]
OVK escribió: [Ver mensaje]
Gracias a todos por las respuestas.
He cambiado la pila de una de las llaves y probado con la segunda y el resultado es ninguno, todo sigue a oscuras y no consigo arrancarlo ni acercando la llave. Como no tengo multímetro no sé si el problema está en la batería, supongo que finalmente ese será el tema, por lo que tendré que llamar al seguro.
PACOS1951, por favor coméntame que te dicen del servicio técnico el lunes.
Saludos
¿ Cuánto tiempo tiene tu coche ?
Y otra cosa, ¿ has comprobado que todas las luces internas, maletero incluido, se quedan o están apagadas ?¿ tienes algún aparato electrónico conectado, que no venga de serie con el coche, y que pueda estar "chupando" de la batería aun con todo desconectado ?


  Buenos días enrikete, quiero comentarte que ya he visto mi problema, y es que la batería se ha quedado con 2,9V, y por ese motivo no enciende nada, como mi coche solo tiene 18 meses espero que me dicen en el concesionario de este problema, porque no creo que sea normal que por estar parado un mes se quede a esa tensión la batería.
 Respecto a que dices que no tienes un voltímetro para medir la batería, quiero comentarte que puedes hacer lo siguiente, con una bombilla de 12v la conectas en el lugar que dice que se conecta una batería externa en caso de que esté descargada para arrancar el coche y puedes comprobar si se enciende, de lo contrario está descargada como es mi caso.
  Tienes un plástico rojo que tienes que abrir y ese es el positivo y en un tornillo del amortiguador que es masa.
  Espero que te sirva, un saludo.
No, normal no es que con solo 18 meses la batería haya muerto aunque el coche se haya quedado parado tres o cuatro semanas. Pide en el taller que, una vez repuesta dicha batería, te hagan una prueba de consumo de corriente de la misma con el coche totalmente apagado, a ver si hay algo que se queda encendido y provoca un consumo excesivo.
 




__________________
¡ Larga Vida a Jean Michel Jarre !
 
enrikete - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
pacos1951 escribió: [Ver mensaje]
OVK escribió: [Ver mensaje]
Gracias a todos por las respuestas.
He cambiado la pila de una de las llaves y probado con la segunda y el resultado es ninguno, todo sigue a oscuras y no consigo arrancarlo ni acercando la llave. Como no tengo multímetro no sé si el problema está en la batería, supongo que finalmente ese será el tema, por lo que tendré que llamar al seguro.
PACOS1951, por favor coméntame que te dicen del servicio técnico el lunes.
Saludos

 Que pasa que no está en garantia el tuyo?, por lo que dijo la persoa que me atendio parece que éste problema es normal al estar parado tanto tiempo y según me lo ha dicho quiero entender que será facil la solución, ya que me ha dicho que me llamarán para decir lo que tengo que hacer, por lo cul no creo que sea muy dificil la solución.
  De todas formas cuando lo vea te lo digo.


Hola,

no, ya no está en garantía, así que tendré que llamar al seguro y que vengan y lo arranquen. Cuando te comenten desde Lexus, me cuentas.

Un saludo
 



 
OVK - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
Saludos eso le pasara a la mayoría no preocuparse, no es el mando solo simplemente se descargo la batería en el post de mecánica expongo una solución que casi todos puede hacer.
 



 
gnu - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
enrikete escribió:  
pacos1951 escribió:  
enrikete escribió:  
[quote user="OVK" post="98536"]Gracias a todos por las respuestas.
He cambiado la pila de una de las llaves y probado con la segunda y el resultado es ninguno, todo sigue a oscuras y no consigo arrancarlo ni acercando la llave. Como no tengo multímetro no sé si el problema está en la batería, supongo que finalmente ese será el tema, por lo que tendré que llamar al seguro.
PACOS1951, por favor coméntame que te dicen del servicio técnico el lunes.
Saludos[/quote]¿ Cuánto tiempo tiene tu coche ?
Y otra cosa, ¿ has comprobado que todas las luces internas, maletero incluido, se quedan o están apagadas ?¿ tienes algún aparato electrónico conectado, que no venga de serie con el coche, y que pueda estar "chupando" de la batería aun con todo desconectado ?


  Buenos días enrikete, quiero comentarte que ya he visto mi problema, y es que la batería se ha quedado con 2,9V, y por ese motivo no enciende nada, como mi coche solo tiene 18 meses espero que me dicen en el concesionario de este problema, porque no creo que sea normal que por estar parado un mes se quede a esa tensión la batería.
 Respecto a que dices que no tienes un voltímetro para medir la batería, quiero comentarte que puedes hacer lo siguiente, con una bombilla de 12v la conectas en el lugar que dice que se conecta una batería externa en caso de que esté descargada para arrancar el coche y puedes comprobar si se enciende, de lo contrario está descargada como es mi caso.
  Tienes un plástico rojo que tienes que abrir y ese es el positivo y en un tornillo del amortiguador que es masa.
  Espero que te sirva, un saludo.
No, normal no es que con solo 18 meses la batería haya muerto aunque el coche se haya quedado parado tres o cuatro semanas. Pide en el taller que, una vez repuesta dicha batería, te hagan una prueba de consumo de corriente de la misma con el coche totalmente apagado, a ver si hay algo que se queda encendido y provoca un consumo excesivo.


no buscarle los tres pies al gato, la batería es ridícula ( para una moto si me apuras), el consumo de los distintos servicios que en parado tiene el coche no le permiten una duración mayor que un mes o poco mas, así que lo único que hay que hace cuando se pueda es cargarla.
 



 
gnu - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
OVK escribió: [Ver mensaje]
pacos1951 escribió: [Ver mensaje]
OVK escribió: [Ver mensaje]
Gracias a todos por las respuestas.
He cambiado la pila de una de las llaves y probado con la segunda y el resultado es ninguno, todo sigue a oscuras y no consigo arrancarlo ni acercando la llave. Como no tengo multímetro no sé si el problema está en la batería, supongo que finalmente ese será el tema, por lo que tendré que llamar al seguro.
PACOS1951, por favor coméntame que te dicen del servicio técnico el lunes. Lo
Saludos

 Que pasa que no está en garantia el tuyo?, por lo que dijo la persoa que me atendio parece que éste problema es normal al estar parado tanto tiempo y según me lo ha dicho quiero entender que será facil la solución, ya que me ha dicho que me llamarán para decir lo que tengo que hacer, por lo cul no creo que sea muy dificil la solución.
  De todas formas cuando lo vea te lo digo.


Hola,

no, ya no está en garantía, así que tendré que llamar al seguro y que vengan y lo arranquen. Cuando te comenten desde Lexus, me cuentas.

Un saludo


  Solucionado, en el servicio técnico dicen que es normal por la larga estancia sin arrancar y me remiten al servicio de asistencia, pues bien en ese momento les llamo y en menos de 1/2 hora solucionado.
  Me conecta la batería externa y lo arrancó pero el motor no arranca por tener cargadas las baterías, después de un momento arranca un instante y se para, me dice el del servicio que procure darme una vuelta, después de una pequeña vuelta de unos 400 metros comprueba la batería y tiene en ese momento 14v, por lo tanto solucionado.
 



 
pacos1951 - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
pacos1951 escribió: [Ver mensaje]
OVK escribió: [Ver mensaje]
pacos1951 escribió: [Ver mensaje]
[quote user="OVK" post="98536"]Gracias a todos por las respuestas.
He cambiado la pila de una de las llaves y probado con la segunda y el resultado es ninguno, todo sigue a oscuras y no consigo arrancarlo ni acercando la llave. Como no tengo multímetro no sé si el problema está en la batería, supongo que finalmente ese será el tema, por lo que tendré que llamar al seguro.
PACOS1951, por favor coméntame que te dicen del servicio técnico el lunes. Lo
Saludos[/quote]
 Que pasa que no está en garantia el tuyo?, por lo que dijo la persoa que me atendio parece que éste problema es normal al estar parado tanto tiempo y según me lo ha dicho quiero entender que será facil la solución, ya que me ha dicho que me llamarán para decir lo que tengo que hacer, por lo cul no creo que sea muy dificil la solución.
  De todas formas cuando lo vea te lo digo.


Hola,

no, ya no está en garantía, así que tendré que llamar al seguro y que vengan y lo arranquen. Cuando te comenten desde Lexus, me cuentas.

Un saludo


  Solucionado, en el servicio técnico dicen que es normal por la larga estancia sin arrancar y me remiten al servicio de asistencia, pues bien en ese momento les llamo y en menos de 1/2 hora solucionado.
  Me conecta la batería externa y lo arrancó pero el motor no arranca por tener cargadas las baterías, después de un momento arranca un instante y se para, me dice el del servicio que procure darme una vuelta, después de una pequeña vuelta de unos 400 metros comprueba la batería y tiene en ese momento 14v, por lo tanto solucionado.
Menos mal.
 




__________________
¡ Larga Vida a Jean Michel Jarre !
 
enrikete - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
pacos1951 escribió: [Ver mensaje]
OVK escribió: [Ver mensaje]
pacos1951 escribió: [Ver mensaje]
[quote user="OVK" post="98536"]Gracias a todos por las respuestas.
He cambiado la pila de una de las llaves y probado con la segunda y el resultado es ninguno, todo sigue a oscuras y no consigo arrancarlo ni acercando la llave. Como no tengo multímetro no sé si el problema está en la batería, supongo que finalmente ese será el tema, por lo que tendré que llamar al seguro.
PACOS1951, por favor coméntame que te dicen del servicio técnico el lunes. Lo
Saludos[/quote]
 Que pasa que no está en garantia el tuyo?, por lo que dijo la persoa que me atendio parece que éste problema es normal al estar parado tanto tiempo y según me lo ha dicho quiero entender que será facil la solución, ya que me ha dicho que me llamarán para decir lo que tengo que hacer, por lo cul no creo que sea muy dificil la solución.
  De todas formas cuando lo vea te lo digo.


Hola,

no, ya no está en garantía, así que tendré que llamar al seguro y que vengan y lo arranquen. Cuando te comenten desde Lexus, me cuentas.

Un saludo


  Solucionado, en el servicio técnico dicen que es normal por la larga estancia sin arrancar y me remiten al servicio de asistencia, pues bien en ese momento les llamo y en menos de 1/2 hora solucionado.
  Me conecta la batería externa y lo arrancó pero el motor no arranca por tener cargadas las baterías, después de un momento arranca un instante y se para, me dice el del servicio que procure darme una vuelta, después de una pequeña vuelta de unos 400 metros comprueba la batería y tiene en ese momento 14v, por lo tanto solucionado.


Gracias Pacos1951.
Llamaré entonces a mi seguro para que vengan a arrancármelo, dado que mi coche ya no está en garantía.
Un saludo
 



 
OVK - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
OVK escribió:  
pacos1951 escribió:  
OVK escribió:  
[quote user="pacos1951" post="98541"][quote user="OVK" post="98536"]Gracias a todos por las respuestas.
He cambiado la pila de una de las llaves y probado con la segunda y el resultado es ninguno, todo sigue a oscuras y no consigo arrancarlo ni acercando la llave. Como no tengo multímetro no sé si el problema está en la batería, supongo que finalmente ese será el tema, por lo que tendré que llamar al seguro.
PACOS1951, por favor coméntame que te dicen del servicio técnico el lunes. Lo
Saludos[/quote]
 Que pasa que no está en garantia el tuyo?, por lo que dijo la persoa que me atendio parece que éste problema es normal al estar parado tanto tiempo y según me lo ha dicho quiero entender que será facil la solución, ya que me ha dicho que me llamarán para decir lo que tengo que hacer, por lo cul no creo que sea muy dificil la solución.
  De todas formas cuando lo vea te lo digo.[/quote]

Hola,

no, ya no está en garantía, así que tendré que llamar al seguro y que vengan y lo arranquen. Cuando te comenten desde Lexus, me cuentas.

Un saludo


  Solucionado, en el servicio técnico dicen que es normal por la larga estancia sin arrancar y me remiten al servicio de asistencia, pues bien en ese momento les llamo y en menos de 1/2 hora solucionado.
  Me conecta la batería externa y lo arrancó pero el motor no arranca por tener cargadas las baterías, después de un momento arranca un instante y se para, me dice el del servicio que procure darme una vuelta, después de una pequeña vuelta de unos 400 metros comprueba la batería y tiene en ese momento 14v, por lo tanto solucionado.


Gracias Pacos1951.
Llamaré entonces a mi seguro para que vengan a arrancármelo, dado que mi coche ya no está en garantía.
Un saludo


  Según he reflejado que tenia 14v, quiero decir que esto es con el coche en marcha a pesar de estar sin arrancar el motor de gasolina, pero cuando lo he comprobado está tarde estaba en 11,2v, pero cuando se arranca solo con el sistema hybrido este manda los 14v a la bateria, quiero con este comentario decir que creo los 12v de la bateria son necesario en el momento del arranque, luego recibe los 14v de las baterias y son estan las que cargan la bateria de arranque y no es necesario ponerla a cargar, ya que se carga como he momentado.
  Espero que os sirva cuando tengais este problema.
 



 
pacos1951 - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: No Puedo Abrir Mi IS300h, ¿pila O Batería? 
 
pacos1951 escribió: [Ver mensaje]
OVK escribió: [Ver mensaje]
pacos1951 escribió: [Ver mensaje]
[quote user="OVK" post="98553"][quote user="pacos1951" post="98541"][quote user="OVK" post="98536"]Gracias a todos por las respuestas.
He cambiado la pila de una de las llaves y probado con la segunda y el resultado es ninguno, todo sigue a oscuras y no consigo arrancarlo ni acercando la llave. Como no tengo multímetro no sé si el problema está en la batería, supongo que finalmente ese será el tema, por lo que tendré que llamar al seguro.
PACOS1951, por favor coméntame que te dicen del servicio técnico el lunes. Lo
Saludos[/quote]
 Que pasa que no está en garantia el tuyo?, por lo que dijo la persoa que me atendio parece que éste problema es normal al estar parado tanto tiempo y según me lo ha dicho quiero entender que será facil la solución, ya que me ha dicho que me llamarán para decir lo que tengo que hacer, por lo cul no creo que sea muy dificil la solución.
  De todas formas cuando lo vea te lo digo.[/quote]

Hola,

no, ya no está en garantía, así que tendré que llamar al seguro y que vengan y lo arranquen. Cuando te comenten desde Lexus, me cuentas.

Un saludo[/quote]

  Solucionado, en el servicio técnico dicen que es normal por la larga estancia sin arrancar y me remiten al servicio de asistencia, pues bien en ese momento les llamo y en menos de 1/2 hora solucionado.
  Me conecta la batería externa y lo arrancó pero el motor no arranca por tener cargadas las baterías, después de un momento arranca un instante y se para, me dice el del servicio que procure darme una vuelta, después de una pequeña vuelta de unos 400 metros comprueba la batería y tiene en ese momento 14v, por lo tanto solucionado.


Gracias Pacos1951.
Llamaré entonces a mi seguro para que vengan a arrancármelo, dado que mi coche ya no está en garantía.
Un saludo


  Según he reflejado que tenia 14v, quiero decir que esto es con el coche en marcha a pesar de estar sin arrancar el motor de gasolina, pero cuando lo he comprobado está tarde estaba en 11,2v, pero cuando se arranca solo con el sistema hybrido este manda los 14v a la bateria, quiero con este comentario decir que creo los 12v de la bateria son necesario en el momento del arranque, luego recibe los 14v de las baterias y son estan las que cargan la bateria de arranque y no es necesario ponerla a cargar, ya que se carga como he momentado.
  Espero que os sirva cuando tengais este problema.


Hola,

Al final la batería no ha aguantado. Después de resucitar la un par de veces, ayer volví a quedarme sin poder arrancar, solo una semana después de la última salida. Me temo que a cambiar la batería, ya no hay más opción. Voy a preguntar en el concesionario por los precios. ¿Sabéis si hay alguna empresa de instalación a domicilio fiable, que merezca la pena, y sobre todo que monten nuestro tipo de batería? Por lo que he leído en el foro son bastante raras.
Saludos
 



 
OVK - Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Mostrar mensajes anteriores:    
 

Publicar nuevo tema  Responder al tema  Página 1 de 2
Ir a la página 1, 2  Siguiente

Usuarios navegando en este tema: 0 registrados, 0 ocultos y 1 invitado
Usuarios registrados conectados: Ninguno


 
Lista de permisos
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede publicar eventos en el calendario